17 responses

  1. alisson rocha
    28 mar 09

    o que eu posso dizer? Meus parabéns por este artigo, resolveu o problema q eu estava há 4 horas tentando solucionar, li vários artigos, mas este q resolveu meu problema.

    valeu!!!!!!!!!!

  2. Marcos Roberto Gatto
    2 abr 09

    Estão de parabéns pelo site.
    Vocês são práticos e realistas.
    Parabéns a todos!

  3. Edilson Toniolo
    5 abr 09

    parabéns!! estava ha horas tentando achar uma solução!!!

  4. Assis
    25 abr 09

    Uma outra forma é usar função se encadeada, onde cada condição será o valor falso da outra condição
    Ex: Se A1 for entre 100 e 50 B1 será “C”, se for entre menor que 49 será “B”, se for igual a 0 será “A”.
    =SE(A1=0;”A”;SE(A1<50;”B”;SE(A1<100;”C”;””)))

  5. VIVIANY FIORI
    29 jun 09

    Muito obrigada vc conhece muito cara. valeu

  6. viviany
    29 jun 09

    fiz como seu exemplo mas não consegui que uma “puxasse” os dados da outra só aparece as condições da primeira o que posso ter feito de errado?

  7. Victor
    5 ago 09

    Muito obrigado, sensacional o artigo

  8. Duarte
    13 jan 10

    Muito boa dica, obrigado

  9. Roberto Dini
    24 mar 10

    Leandro A. R. Barbosa, você me tirou de uma “enrascada” muito grande. Ótima dica essa sua. Deu certo! Muito obrigado!

  10. Roberto Dini
    24 mar 10

    Este site é muito bom! Por favor, quem puder, colcabore com as sugestões. Eu sou um aprendiz e só posso me contemplar pela existência dele. Obrigado!

  11. Gilvan
    12 abr 10

    Olá Amigos,

    O trabalho de voçes está muito bom, parabéns a todos.

    Gilvan Sousa

  12. Antonio Francisco
    10 mai 10

    Kra valeu mesmo a dias eu andava atrás desta função, obrigado!

  13. JQueiroz
    18 mai 10

    Bem pensado!!! eu uso o =PROCV ou =PROCH

  14. Diego
    27 jul 10

    Estava pesquisando este assunto e achei uma outra forma o CONCATENAR

    http://www.planilhao.com/artigo/artigos.php?arte=zxqwr0071

    ai o link caso queiram dar uma olhada

  15. Walton
    17 set 10

    Muito boa a dica!Parabéns ao colega!

  16. luana
    25 set 10

    adorei essa resposta é perfeita
    eu ado0o0o0o0oro esse site

  17. Carlos Fernando
    22 out 10

    Valeu pessoal, vcs me ajudaram muito.
    Estava a +/- 3:00 procurando esta fórmula.
    Este site realmente foi muito útil.
    Obrigado

Leave a Reply

You must be to post a comment.

Back to top
mobile desktop